205 xad 1.8 a rolar

Avatar do Utilizador

205Forever
Membro Dedicado
Membro Dedicado
Mensagens: 42
Registado: quinta set 20, 2007 1:21 pm
Localização: Aveiro
Contacto:
Estado: Desligado

Re: resistencia no deposito

Mensagem por 205Forever »

rpl Escreveu:alguèm me ajuda a separar a m&%%&##"# do oleo da agua: evil:
tou-me a passar não consigo secar o oleo em condições fica sempre com agua

tente meter uma resistencia tipo makina de lavar roupa, k tem +- 1500 w

a deixe ferver bem a agua deve evaporar, atencao, deixe a resistencia(so a parte k akece os fio ficam de fora) pois se nao vai incendiar o oleo( expriencia comprovada por mim, lol)
OVD=Ecologico,Económico,Inovador


Autor do tópico
RPL
Membro Silver
Membro Silver
Mensagens: 290
Registado: sexta jul 13, 2007 7:03 pm
Localização: Painça/Entroncamento/Carregado e agora Alhadas, Figueira da Foz
Contacto:
Estado: Desligado

Re: resistencia no deposito

Mensagem por RPL »

[quote="205forever

o meu tanque de lavagem tem uma resistência dessas embutida no próprio reservatório o problema é que a boca de "respiro" do tanque só tem 2'' de diâmetro o que dificulta a saída do vapor de agua, mas com um pouco de paciência 1 semana lá consegui por o óleo sequinho finalmente. mas obrigado pela dica. então e o teu 205 já bebe ov? já vou com 120000kms a 30% de ov sem problemas à excepção do óleo do motor quando fiz 70000 que me alterou a temperatura de funcionamento do motor para os 90/95º, mas com o óleo trocado ficou na temperatura normal 80º e a fritar ov que nem uma relote de farturas..
Boas frituras
Rui Leal
Associado Nº-18

Avatar do Utilizador

205Forever
Membro Dedicado
Membro Dedicado
Mensagens: 42
Registado: quinta set 20, 2007 1:21 pm
Localização: Aveiro
Contacto:
Estado: Desligado

205 1.8 ovd

Mensagem por 205Forever »

ainda bem que conseguiste secar o ov,
tambem vou comecar a estudor os processos de lavagem de ov.
sim o meu "rodinhas" ja bebe ov30 fiz uma viagem ontem com mais de 400km, e quando vinha para voltar a casa abusei um pouco ate aos 40%, mas pouca quantidade e ele nao se queixou.
OVD=Ecologico,Económico,Inovador


Autor do tópico
RPL
Membro Silver
Membro Silver
Mensagens: 290
Registado: sexta jul 13, 2007 7:03 pm
Localização: Painça/Entroncamento/Carregado e agora Alhadas, Figueira da Foz
Contacto:
Estado: Desligado

Re: 205 1.8 ovd

Mensagem por RPL »

ora então é assim esta peça manhosa é aquela que eu acho que manda as bolhas de ar todas para o retorno do deposito, corrijam-me se estiver enganado.
Imagem

to : "205 forever" este é o filtro que o meu tem de origem que é dos tais filtros depuradores que é aquecido com por estar montado na válvula termostática.

Imagem
Última edição por RPL em sábado out 13, 2007 9:17 pm, editado 2 vezes no total.
Boas frituras
Rui Leal
Associado Nº-18

Avatar do Utilizador

205Forever
Membro Dedicado
Membro Dedicado
Mensagens: 42
Registado: quinta set 20, 2007 1:21 pm
Localização: Aveiro
Contacto:
Estado: Desligado

retorno/filtro gasleo

Mensagem por 205Forever »

xiiii, para quem pensa que os motores 1.8 d dos 205 sao todos iguais, aqui esta a prova que nao.
o meu filtro de gasoleo e como todos os carros, uma parte separada do motor, com entrada e saida de gasoleo, com um purgador do lado da ida para o deposito.
e quanto essa peça manhosa tambem nao existe .

obrigado rpl
OVD=Ecologico,Económico,Inovador


Autor do tópico
RPL
Membro Silver
Membro Silver
Mensagens: 290
Registado: sexta jul 13, 2007 7:03 pm
Localização: Painça/Entroncamento/Carregado e agora Alhadas, Figueira da Foz
Contacto:
Estado: Desligado

Mensagem por RPL »

boas
aqui vai mais umas fotos para o pessoal tirar ideias

mais umas fotos do meu "mega lavador" em actividade

Imagem

inicio da montagem do kit 2tanques home made

Imagem

á esquerda o filtro ainda sem serpentina de aquecimento e à direita a válvula de selecção de combustível

Imagem

fixação do filtro permutador de ov

Imagem

fixação da válvula selectora de combustível

Imagem

e por agora é tudo, não tive tempo para acabar a montagem talvez no domingo, vejam lá se alguém tem um deposito para trocar é que este é muito grande 90l tá para trocar nos classificados.

Imagem

já agora um off-topic, em conversa com um colega meu acerca da maneira de aquecer o ov ele sai-se com esta “ então porque não tiras a água do radiador e a substituis por ov?” fiquei sem palavras achando que ele estava a gozar comigo mas já agora o que acham disto?
boas frituras
Última edição por RPL em sábado out 13, 2007 9:14 pm, editado 8 vezes no total.
Boas frituras
Rui Leal
Associado Nº-18

Avatar do Utilizador

Eletrico
Membro Silver
Membro Silver
Mensagens: 624
Registado: quinta set 06, 2007 10:24 pm
Localização: Torres vedras
Estado: Desligado

Mensagem por Eletrico »

rpl Escreveu: “ então porque não tiras a água do radiador e a substituis por ov?” fiquei sem palavras achando que ele estava a gozar comigo mas já agora o que acham disto?

ola
com respeito a isto penso que seria muito complicado por em pratica pois existe vários inconvenientes o radiador via de regra e cobre primeiro contra, depois a bomba de agua não sei se aguenta o circuito como e fechado e aquecido e muito fácil o óleo oxidar. depois o circuito de agua tem tendência para acumular residos por oxidação o oleo arranca isso tudo. e ainda ficas com a questão do arranque a frio por resolver . mas ....

cumprimentos
Corsa A1.5D OV40/60

Associado n.º 23
Associação NovaEnergia.net


manuelcar
Staff Member
Staff Member
Mensagens: 2658
Registado: terça mai 09, 2006 3:46 pm
Estado: Desligado

Mensagem por manuelcar »

nada feito. todo o circuito foi desenhado para funcionar a água. para além disso, a temperatura padrão do refrigerante de um motor em funcionamento é 90º. quando o oleo a esta temperatura chega ao vaso de expansão, vai oxidar e polimerizar em grande. para além disto, ov a 90º tem que ser refrigerado antes de alimentar a bomba de injecção, sob pena de deterioração de juntas e vedantes e de choque térmico sobre alguns componentes mais sensíveis. alguns motores foram refrigerados a óleo, mas creio que isso caiu em desuso.
Porreiro, pá!


Autor do tópico
RPL
Membro Silver
Membro Silver
Mensagens: 290
Registado: sexta jul 13, 2007 7:03 pm
Localização: Painça/Entroncamento/Carregado e agora Alhadas, Figueira da Foz
Contacto:
Estado: Desligado

Mensagem por RPL »

boas
esclarecido mas se convencer o meu colega que tem um charuto vw golf 1 para testes talvez venha a fazer a experiência se partir olha temos sucata para vender a peso
hoje não tive tempo de fazer nada talvez amanha

boas frituras
Boas frituras
Rui Leal
Associado Nº-18


manuelcar
Staff Member
Staff Member
Mensagens: 2658
Registado: terça mai 09, 2006 3:46 pm
Estado: Desligado

Mensagem por manuelcar »

sim. adaptando o circuito pode funcionar. é preciso estudar bem a coisa, fazer uns testes e calcular os riscos. ainda assim não estou convencido, a água é excelente para o efeito de refrigeração e a passagem pelo radiador pode não funcionar bem com ov.
Porreiro, pá!


Autor do tópico
RPL
Membro Silver
Membro Silver
Mensagens: 290
Registado: sexta jul 13, 2007 7:03 pm
Localização: Painça/Entroncamento/Carregado e agora Alhadas, Figueira da Foz
Contacto:
Estado: Desligado

Mensagem por RPL »

boas
como o prometido é devido aqui vai

Imagem
montagem do deposito concluida

Imagem
comandos

Imagem
valvula de selecção de combustivel

Imagem
pré filtro com aquecimento electrico

Imagem
filtro com aquecimento hidraulico, com o retorno de ov enviado para a admição do mesmo

Imagem
caixa de relés e fusiveis

Imagem
vista geral da montagem final

Imagem
pré camuflagem do deposito

Imagem
esquema de alimentação de combustivel

Imagem
esquema electrico

quando tiver tempo depois coloco tb a descrição do funcionamento do sistema e um grafico com os dados de temperaturas versos tempo

aquele abraço
Última edição por RPL em sábado dez 01, 2007 1:28 am, editado 4 vezes no total.
Boas frituras
Rui Leal
Associado Nº-18

Avatar do Utilizador

Eletrico
Membro Silver
Membro Silver
Mensagens: 624
Registado: quinta set 06, 2007 10:24 pm
Localização: Torres vedras
Estado: Desligado

Mensagem por Eletrico »

ola parece-me bem mas e pena que os esquemas sejam tão pequeninos custa a perceber
Corsa A1.5D OV40/60

Associado n.º 23
Associação NovaEnergia.net

Avatar do Utilizador

hynek
Staff Member
Staff Member
Mensagens: 2134
Registado: terça mai 16, 2006 4:16 pm
Localização: Viseu
Estado: Desligado

Mensagem por hynek »

aumenta os esquemas para podermos comentar e eventualmente aconselhar. à primeira vista parece uma coisa viável..... parabéns.
Um abraço
Hynek
Associado n.º 8 da
Associação NovaEnergia.net


cfff
Membro
Membro
Mensagens: 12
Registado: terça out 30, 2007 5:00 pm
Estado: Desligado

Mensagem por cfff »

eu tb quero uma coisa dessas no meu carro

Avatar do Utilizador

Eletrico
Membro Silver
Membro Silver
Mensagens: 624
Registado: quinta set 06, 2007 10:24 pm
Localização: Torres vedras
Estado: Desligado

Mensagem por Eletrico »

isso e fácil e estudar o assunto e estudar o assunto perguntar e estudar o assunto e depois por mãos a obra olha que existe por aqui muita informação útil e só preciso pesquisar
Corsa A1.5D OV40/60

Associado n.º 23
Associação NovaEnergia.net


manuelcar
Staff Member
Staff Member
Mensagens: 2658
Registado: terça mai 09, 2006 3:46 pm
Estado: Desligado

Mensagem por manuelcar »

muito bem! o pré-filtro parece-me um filtro normal, estarei a fazer confusão?
Porreiro, pá!


Autor do tópico
RPL
Membro Silver
Membro Silver
Mensagens: 290
Registado: sexta jul 13, 2007 7:03 pm
Localização: Painça/Entroncamento/Carregado e agora Alhadas, Figueira da Foz
Contacto:
Estado: Desligado

Mensagem por RPL »

olá a todos

desculpem a demora nas respostas mas tirei umas mini-mini ferias para afinar e testar o meu recente homemedekit (tudo pegado ) , e então é assim, em relação ás fotos dos esquemas deixei a minha pen no trabalho só amanha posso postar novamente aqui os esquemas grandes , "cfff" se quiseres vendo-te um kit destes mas só te dou garantia das botões de selecção e do filtro (foi uma piada de outro post) mas é como o eléctrico disse estudar ler avaliar testar rebentar (as vezes tb é bom) partir e com carinho e amor oleoso se fabrica uma espécie desta coisa que tenho montada
"manuelcar" sim chamei pré filtro por estar antes de outro filtro que já foi eliminado, é um filtro normal com aquecimento, pertencia a um corsa a igual ao do "electrico" que estava para abater

em relação ao meu kit afinações testes e alterações é o seguinte:
rapidamente me apercebi que os dois filtros em série causavam uma grande perda de carga para a bi e esta não aspirava ov suficiente e sentia-se o motor a perder cada vez mais rotação até parar por falta de gota isto com o pedal bem no fundo e em andamento (subida da a8 sentido carregado - arruda dos vinhos). ao retirar o elemento filtrante o segundo filtro, o que fica na frente do carro e aquecido a agua (filtro original dos clios 1.9 e r5 ), a coisa melhorou foi então que tive a infeliz ideia de puxar pelo bixo para ver se estava tudo a 100% o que aconteceu e que o animal foi a puxar lindamente todas as mudanças já em 5ta e a 140kmh notei que o acelerador estava muito em baixo para aquela rpm então noto que em recta o motor estava a reduzir cada vez mais a rpm até que ficou ao relantim e parou mais uma vez por falta de gota tentei ver o que se passava na hora e abri a mala para ver o tanque pela minha estupidez esqueci-me de colocar um respiro no tanque e este estava todo mamado quando abri a tampa ficou outra vez com a forma original . já com duas alterações feitas sem um filtro e um furaquinho na tampa ficou mais uma vez ok mas acho que não esta a 100% pois de vez em quando ainda noto, ao fim de alguns km uma hesitação do motor em subir de rpm nitidamente por falta de gota mas já não para o motor acho que o problema reside na ligação do retorno com o t manhoso estou aberto a sugestões.

a nível de temperaturas a nível de tempos do estilo quanto tempo preciso de andar a gasóleo para depois passar a ov isso não da para ter em vista porque como devem entender e um circuito dinâmico e tem muitas variáveis como a temperatura ambiente velocidade do carro regime de rpm e temperatura do habitáculo.
passo a explicar o funcionamento do kit manhoso:
1- carro frio s1 fica na posição de gasóleo e o s2 desligado até o motor estar em funcionamento para não consumir energia;

2- motor a rolar vai-se andando até o bichinho apagar uma luz que está no painel de instrumentos que indica que a temperatura do ov já está a 65ºc, é um termóstato que não está no esquema, encontra-se na saída do f1. a esta altura a temperatura do motor já se encontra nos normais 80ºc e a temperatura do pf1 a rondar os 35ºc.a permuta de temperatura em f1 é de a 40ºc e a do pf1 é estabilizada por um termóstato a 35ºc, a temperatura na saída da válvula ronda os 65 a 70ºc.

Imagem

3- comutação do s1 para ov, automaticamente dá-se a troca da indicação manómetro de combustível v1 e já estamos a andar a ov simples!

Imagem

4- uns km antes de uma paragem que se adivinha prolongada é só passar o s1 para a posição do gasóleo e desligar o s2 para a rs1 que está a controlar a temperatura electricamente, mais ou menos 1.5km é suficiente pois o circuito é muito pequeno.

avaliação de temperaturas do ov:
em filas na 2ª circular a temperatura máxima á entrada da bi é de 83ºc
em velocidade “cruzeiro” 110km/h com temperatura ambiente de 15ºc temperatura do ov desce para 68ºc.
pode-se ver o termoestato de teste a controlar a temperatura


Imagem


km do bicho 205000
km já feitos antes do “homemadekit”-16000km
km já feitos com o “homemadekit”- 600km

observações:
se calhar vou diluir um pouco o ov com 10% de gasóleo e 1% de gasolina 95, ta muito frio e nota-se quando se está parado o esforço da bi em manter o relantim certo. a purga de ar p1 é um êxito brutal (já vinha com o carro). o que noto ainda é uma ligeira recusa do motor em subir de rotação quando está a ov, do tipo arranques à pica da vasco da gama é para esquecer porque nota-se que o ov custa a passar pelas tubagens de 8mm e pelo pf1 mesmo com o elemento filtrante retirado do copo do f1 nota-se que o acelerador naquela posição devia dar mais rotação, já fiz o teste em velocidade de cruzeiro a 150kmh a ov e passar para diesel o carro acelera mais indo para os 160kmh. não é muita diferença mas a puxar mudanças nota-se mais, talvez depois de diluir o ov o sistema fique mais apurado.

como sempre estou aberto a opiniões
fiquem bem
boas frituras
Boas frituras
Rui Leal
Associado Nº-18


Fry
Staff Member
Staff Member
Mensagens: 2382
Registado: segunda mar 27, 2006 12:03 pm
Localização: Algures por aí...
Estado: Desligado

Mensagem por Fry »

1% de gasolina 95
podes e deves aumentar até 4% no inverno, segundo o nosso especialista, [***************].
Range Rover OVU30
Toyota Starvan C/KIT 2T OVU97
Sócio Nº 4


Autor do tópico
RPL
Membro Silver
Membro Silver
Mensagens: 290
Registado: sexta jul 13, 2007 7:03 pm
Localização: Painça/Entroncamento/Carregado e agora Alhadas, Figueira da Foz
Contacto:
Estado: Desligado

Mensagem por RPL »

fry Escreveu:
1% de gasolina 95
podes e deves aumentar até 4% no inverno, segundo o nosso especialista, [***************].
pois!
é que o animal porta-se bem a rotação mais elevada mas ao relantim ou numa situação de vir por ex. a 80 e depois parar num semáforo quando o motor fica ao relantim e quase que para e as vezes chega mesmo a parar por falta de gota , a bomba esforça-se muito para conseguir sugar o ov do tanque até ao pf1 se eu der uma ajudinha com a bomba manual (aquela que está no topo do f1 para ferrar o sistema) o relantim volta logo ao normal. possivelmente tenho que fazer alguma alteração no circuito de alimentação . logo se vê quando diluir o ov com gasóleo e 2.5% de gasolina 95.

obrigado
boas frituras
Boas frituras
Rui Leal
Associado Nº-18


Autor do tópico
RPL
Membro Silver
Membro Silver
Mensagens: 290
Registado: sexta jul 13, 2007 7:03 pm
Localização: Painça/Entroncamento/Carregado e agora Alhadas, Figueira da Foz
Contacto:
Estado: Desligado

Mensagem por RPL »

boas

já fiz a diluição do ov com dinodiesel a 30% + 2% de gasolina 95, o resultado não foi muito notório continua a ter o circuito de alimentação com pressões muito negativas e o motor não se aguenta ao relantim porque não consegue sugar ov do tanque , fiz um teste com o motor a ov e deixei ficar ao relantim até começar ele começar a baixar as rpm depois dei a bomba manual do f1 e o relantim voltou a ficar estável .
será que alguém me pode dar uma opinião ?
mestres preciso de ajuda !

boas frituras
Boas frituras
Rui Leal
Associado Nº-18

Responder

Voltar para “Diário de bordo do meu veículo a OVD”