205 xad 1.8 a rolar




Avatar do Utilizador

Eletrico
Membro Silver
Membro Silver
Mensagens: 624
Registado: quinta set 06, 2007 10:24 pm
Localização: Torres vedras
Estado: Desligado

Mensagem por Eletrico » quarta jan 09, 2008 12:51 pm

manuelcar Escreveu:infelizmente o rendimento dos permutadores de placas não é uniforme. as medições que eu faço na entrada do filtro andam pelos 60º (temperatura que considero suficiente) e chegam aos 75º (no verão, com o carro parado demasiado tempo ou em esforço). no entanto parece-me ser um intervalo aceitável para um sistema de aquecimento instalado antes do filtro. para uma situação mais próxima do ideal gostaria de implementar o aquecimento eléctrico do próprio copo do filtro, que eu tenho mas não considero à prova de fogo pelo que não utilizo).
ola manuelcar
ja agora coloco-lhe a mesma questão que coloquei ao rpl
de que lado pos a sonda no t e a que profundidade?
cumprimentos
Corsa A1.5D OV40/60

Associado n.º 23
Associação NovaEnergia.net


Avatar do Utilizador

Autor do tópico
RPL
Membro Silver
Membro Silver
Mensagens: 290
Registado: sexta jul 13, 2007 7:03 pm
Localização: Painça/Entroncamento/Carregado e agora Alhadas, Figueira da Foz
Contacto:
Estado: Desligado

Mensagem por RPL » quarta jan 09, 2008 2:56 pm

manuelcar e eléctrico
no circuito de ov do meu carro o ov sai do deposito entra no filtro aquecido a agua, filtro dos r5 e clios a diesel, onde se junta com o retorno da bi na saída do filtro sai a uns 55 a 60ºc após alguns km a ov, do filtro sai para o permutador de placas e do permutador vai à válvula que segue para a bi na entrada da bi a sonda não me dá temperaturas muito diferentes da saída do filtro. só quando tiver o t novo e voltar a montar o sistema de testes é que posso dizer alguma coisa.
pode ser que o a sonda não esteje a medir no ponto mais correcto.
Boas frituras
Rui Leal
Associado Nº-18

Avatar do Utilizador

Flamingo
Membro Silver
Membro Silver
Mensagens: 902
Registado: sábado set 29, 2007 12:21 am
Localização: Marinha Grande
Estado: Desligado

Mensagem por Flamingo » quarta jan 09, 2008 9:26 pm

rpl Escreveu:manuelcar e eléctrico
no circuito de ov do meu carro o ov sai do deposito entra no filtro aquecido a agua, filtro dos r5 e clios a diesel, onde se junta com o retorno da bi na saída do filtro sai a uns 55 a 60ºc após alguns km a ov, do filtro sai para o permutador de placas e do permutador vai...
rpl, pelo que entendi, o permutador de placas que tens instalado está depois do aquecimento eletrico que tens no filtro. a questão que eu coloco, ou melhor, o alerta que eu faço é o seguinte: esse permutador está bem instalado no que toca às ligações da água??? pode estar a suceder o seguinte: o ov é aquecido no filtro e ao passar pelo permutador, como a água que nele circula não está ainda devidamente quente, em lugar de ter efeito benéfico, prejudica ou seja, arrefece...
não estou a querer dizer que tenhas feito mal as coisas, é apenas um alerta... o sr. [***************] aconselhou-me a intercalar o permutador que fiz e instalei, no caminho da tubagem que leva a água quente para a chaufage (a água sai da cabeça do motor, entra no permutador na parte mais elevada, sai pela parte mais baixa e segue para a chaufage...). eu instalei assim, e agora no inverno, às vezes quando chego ao meu local de trabalho (depois de 12 kilómetros de caminho) ainda não tenho a chaufage a fornecer ar quente, logo não tenho ov quente também.
um abraço...

Avatar do Utilizador

Eletrico
Membro Silver
Membro Silver
Mensagens: 624
Registado: quinta set 06, 2007 10:24 pm
Localização: Torres vedras
Estado: Desligado

Mensagem por Eletrico » quarta jan 09, 2008 9:55 pm

ola
flamingo e muito estranho esse carro não aquecer em 12km.
o meu corsa embora não aqueça muito em pouco mais de 7km (casa trabalho) já se nota qualquer coisa.
e bom veres se há alguma coisa menos bem.
quando se mexe nos tubos (aconteceu no meu carro e não matei o motor só porque não calhou) podem soltar-se resíduos (ferrugem por exemplo) que se alojam nas passagens mais estreitas dificultando a passagem da agua e por consequência logo maior dificuldade de aquecimento,no entanto se antes das alterações era esse o comportamento tudo bem.
com respeito ao efeito adverso do permutador penso ser correto pois deixa passar calor da zona mais quente para a mais fria independentemente se e agua ou o.v.
cumprimentos
Corsa A1.5D OV40/60

Associado n.º 23
Associação NovaEnergia.net


manuelcar
Staff Member
Staff Member
Mensagens: 2658
Registado: terça mai 09, 2006 3:46 pm
Estado: Desligado

Mensagem por manuelcar » quarta jan 09, 2008 10:48 pm

de que lado pos a sonda no t e a que profundidade?
no meu ponto de vista existem dois pontos importantes para medir a temperatura, o 1º na entrada do filtro (ou na saída no caso de aquecimento do próprio copo do filtro) e o 2º na entrada dos injectores. como ainda não implementei uma solução de aquecimento dos tubos dos injectores estou a medir exactamente na entrada do filtro com uma sonda encostada e selada com alumínio e isolada com espuma.

eu também intercalei o permutador no circuito primário mas tanto o aquecimento do combustível como o aquecimento da cabine funcionam bem. admito que o termostato demore um pouco mais de tempo a desviar o fluxo através do radiador, mas isso não é uma desvantagem. se o radiador de aquecimento da cabine não funcionasse bem, provavelmente desligaria as mangueiras e lavava o circuito (gentilmente) com uma mangueira de rega aplicada em sentido contrário. o [***************] pode descrever talvez um procedimento seguro, mas eu preferia evitar os produtos químicos que encontramos nas prateleiras das lojas e que se destinam a lavar o circuito de refrigeração.

Avatar do Utilizador

Flamingo
Membro Silver
Membro Silver
Mensagens: 902
Registado: sábado set 29, 2007 12:21 am
Localização: Marinha Grande
Estado: Desligado

Mensagem por Flamingo » quinta jan 10, 2008 2:44 am

eletrico Escreveu:ola
flamingo e muito estranho esse carro não aquecer em 12km.
o meu corsa embora não aqueça muito em pouco mais de 7km (casa trabalho) já se nota qualquer coisa.
e bom veres se há alguma coisa menos bem...
cumprimentos

com o meu carro e no circuito de água não há nada de anormal, nada!!! até agora está tudo bem. repito, até agora!...
como nestes ultimos dias não tem feito geada, a pouco mais de meio caminho já se nota alguma coisa em termos de temperatura na chaufage, mas com geada é mais complicado. não vale a pena inventar, as coisas são como são, e as manhãs geladas desta altura do ano ditam as suas leis!!! mas acho que também não devemos comparar certos casos, por vezes mecânicas identicas em cilindrada e potência podem ser muito diferentes em outros comportamentos...
sobre o que disse o "manuelcar", eu neste momento não tenho nada para medir a temperatura. as observações que faço é que quando a chaufage manda ar quente é porque a água quente já passou no permutador logo o ov já está a ser aquecido... a que temperaturas?... não sei...
um abraço...


visitante
Membro Gold
Membro Gold
Mensagens: 1639
Registado: sábado mai 13, 2006 7:57 pm
Estado: Desligado

Mensagem por visitante » quinta jan 10, 2008 9:43 am

vivam ...

no esquema que descrevi faz muito mais de um ano no topico "conclusão do projecto"está bem explicada a forma de atingir o maximo de eficiencia..possivel na época e até ver ainda não ultrapassada..para utilização de mistura de combustivel com alta percentagem de ov (90%)..

temos de recorrer a todos os meios para obter uma temperatura da mistura de cerca de 65º no filtro..cerca de 70º na bi e entre 115º e 135º nos injectores..

para a primeira fase recorri a tubo moldado em serpentina no 1º tubo do sistema de escape..daí passa para um outro tubo moldado na cabeça do motor..até aqui não existem quaisquer equipamentos electricos ou de qualquer outro genero..não sou adepto de permutadores hidraulicos..o 1º equipamento electrico está colocado a envolver o corpo do filtro e consiste numa placa termica adquirida á conrad..

para a 2ª fase ( do filtro até á bi) recorri a um outro tubo moldado na cabeça do motor e á aplicação de umas resistencias electricas moldadas ao corpo da bi

para a 3ª (injectores).. e no meu entender mais crucial ponto do sistema.. recorri á construção dumas resistencias envolvendo os tubos dos injectores..

todos os sistemas electricos são comandados por termo-contactos que os activam ou desactivam consoante a necessidade..

o que importa reter é que todos os meios que propiciem atingir os objectivos descritos são validos..dependem apenas do engenho de cada um..apenas há que verificar aspectos como fiabilidade e custos..no sistema que desenvolvi apenas faliu uma resistencia dum tubo de injector aos cerca de 80.000 kms de utilização..e a razão foi por ter uma das pontas do arame de resistencia que liga ao terminal + um pouco mais comprida e solta que as demais..deverá ter partido por vibração..

quanto á lavagem do circuito de refrigeração..só se torna necessaria se ao invés de conter liquido proprio tiver agua..passe a publicidade o melhor liquido é o paraflu da fiat..para a limpeza..e ponderando que é uma oportunidade que se está a dar aos radiadores e tubagens..experimentem adicionar á agua uma pastilha de descalcificante..calgon ou do genero..e depois agua com 1/4 de volume de petroleo..ficando o sistema operacional...utilizem sempre um bom liquido de refrigeração..

abraços
[***************]

Avatar do Utilizador

Eletrico
Membro Silver
Membro Silver
Mensagens: 624
Registado: quinta set 06, 2007 10:24 pm
Localização: Torres vedras
Estado: Desligado

Re: 205 xad 1.8 a rolar

Mensagem por Eletrico » quarta jan 23, 2008 9:25 pm

ola
rpl e novidades desse carro ?
como esta as temperaturas o que conseguístes medir ?
um abraço
Corsa A1.5D OV40/60

Associado n.º 23
Associação NovaEnergia.net

Avatar do Utilizador

Autor do tópico
RPL
Membro Silver
Membro Silver
Mensagens: 290
Registado: sexta jul 13, 2007 7:03 pm
Localização: Painça/Entroncamento/Carregado e agora Alhadas, Figueira da Foz
Contacto:
Estado: Desligado

Re: 205 xad 1.8 a rolar

Mensagem por RPL » sábado jan 26, 2008 2:44 pm

eletrico Escreveu:ola
rpl e novidades desse carro ?
como esta as temperaturas o que conseguístes medir ?
um abraço

boas pessoal ao fim de algum tempo ausente aqui do fórum volto com agrado de ver a nova cara do fórum, agora as novidades não muito animadoras, já fiz 2000km com a nova montagem sem problemas até agora claro. fiz tb os prometidos testes de temperaturas que apresento mais a baixo no gráfico, acho que o permutador de 12 placas da biocar não faz o que realmente promete e se o toni64 estiver ainda por agradecia que contra argumentasse.

novo esquema eletrico
Imagem
novo esquema do circuito de ov diesel e água
Imagem
assim que for possível vou tentar usar o tal software do google para fazer os esquemas todos pipis

o dados do gráfico que segue foram tirados num percurso de 155.80km durante 2h e 33m, o kit 2t é composto por um tanque auxiliar com nível, uma válvula selectora de combustível 3/2x2 um filtro aquecido a agua um filtro descartável um permutador de 12 placas e um purgador automático de ar.
Imagem
como se pode verificar nem mesmo com o retorno da bi ao filtro mais o filtro aquecido e o tal permutador nunca se consegui atingir temperaturas superiores a 69ºc e isto foi um extremo porque tinha puxado um pouco mais pelo carro, esta temperatura final só é conseguida devido ao filtro aquecido e o retorno da bi estarem na linha atrás do permutador. caso o ov entra-se no permutador á temperatura ambiente de 10ºc e com a agua do radiador a 80ºc teríamos uns 35ªc (na melhor das hipóteses) á saída.
as medidas de temperatura foram efectuadas com duas sondas ptc externas ao carro ligadas a um termómetro digital dentro do habitáculo do carro, a sonda de temperatura ambiente é um normal termómetro digital, a do circuito de água do carro é a ptc que faz parte da instalação do carro. a ptc que mede a temperatura na entrada da bi está inserida num t de latão e isolada com lã de vidro “expandida” para minimizar o erro de medida, a segunda ptc esta inserida num orifício que se encontra na cabeça do filtro de ov mesmo na entrada de ov, onde também está ligado o retorno da bi. e já agora o permutador de placas está isolado com muita lã de vidro e uma capa de isolamento térmico, para não haver perdas de calor.
isolamento do t
Imagem
isolamento do filtro aquecido
Imagem
isolamento do permutador tb da para ver o filtro descartavel
Imagem
termometro digital de testes
Imagem

e agora só para a inveja aqui o membro nº-18 da associação nova energia já tem uma fritadeira que se distingue dos dinodiseleiros é só para se espumarem todos.
Imagem
como sabem estou sempre disposto a ouvir comentários do pessoal por isso “façam o favor de dizer”
um abraço deste vosso amigo e claro...
boas frituras
Boas frituras
Rui Leal
Associado Nº-18

Avatar do Utilizador

hynek
Staff Member
Staff Member
Mensagens: 2134
Registado: terça mai 16, 2006 4:16 pm
Localização: Viseu
Estado: Desligado

Re: 205 xad 1.8 a rolar

Mensagem por hynek » sábado jan 26, 2008 3:47 pm

rpl, uma contribuição muito valiosa. estás de parabéns. estou, neste momento, fazer as mesmas experiências. com permutador de 12 placas e pré-aquecedor eléctrico, no land rover cujo consumo ronda entre 8 a 12 lt/100 km. passei fazer também os cálculos para perceber como funciona e determinar a potência necessária do pré-aquecimento. quando estiver concluído, posto aqui os resultados.

em princípio, posso confirmar os resultados da tua experiência. o permutador de 12 placas não tem realmente 4 kw de potência, como anuncia e insiste, mesmo depois de ter-lhes chamado a atenção, a biocar. se tiver, dava quase conta do recado. o assunto do pré-aquecimento é bem mais complicado que parecia. durante verão não há problema. durante o inverno é preciso termos mais prudência. esse facto reflecte o tópico de percentagens do ov - durante o inverno recomenda percentagens mais baixas.

a questão de realimentação do retorno é essencial para aumentar a capacidade do pré-aquecimento, além de evitar a polimerização do ov no depósito (também neste caso de realimentação do retorno foi chamada atenção da biocar, que foi rejeitada e que resultou numa polémica absurda). algumas bi, que tive oportunidade de medir o caudal movimentado, apresentam um caudal de 1 lt/min, em relanti, isso dá 60 lt/hora. para aquecer esta quantidade de 10 a 75 ºc é necessária uma potência de quase 5 kw, se estiver tudo razoavelmente bem isolado (permutadores, tubos, válvulas, etc....).

portanto ainda há muito para experimentar e aprender...
Um abraço
Hynek
Associado n.º 8 da
Associação NovaEnergia.net

Avatar do Utilizador

Autor do tópico
RPL
Membro Silver
Membro Silver
Mensagens: 290
Registado: sexta jul 13, 2007 7:03 pm
Localização: Painça/Entroncamento/Carregado e agora Alhadas, Figueira da Foz
Contacto:
Estado: Desligado

Re: 205 xad 1.8 a rolar

Mensagem por RPL » sábado jan 26, 2008 4:59 pm

[quote="hynek"]
boas
ora nem mais… se quiseres posso emprestar-te o meu equipamento pois é de fácil montagem e é amovível também tem pouca margem para erros, já agora gostava de saber que resultados vais obter com um pré aquecimento eléctrico. reparaste que o meu é hidráulico aumenta a temperatura do ov em 25 a 30ºc já não é mau. já agora fico à espera que o tony64 se prenuncie acerca destes resultados, já que estamos todos a puxar a mesma corda não vale a pena apostar nesta tecnologia apenas só para vender peças, penso que devemos estar unidos por esta causa e não por de parte a componente técnica destes equipamentos, pelas conclusões que tirei alguém está a induzir em erro alguém! fico então à espera que algum me diga que estou a cometer um erro técnico e por isso obtenho estes resultados sendo este permutador"modelo adequado para motores diesel até um consumo de 10l/100km ou 2.500 ccm3 !!!" (características retiradas do site da biocar) não me lixem o meu carro consome no máximo 6 lts aos 100km, ainda por cima tenho a realimentação do retorno feita e um pré aquecimento antes do permutador que ajuda bastante. tenho tanta eficiência com este permutador como a primeira montagem que fiz com peças de sucata, dois filtros aquecidos um eléctrico e outro hidráulico ligados em série, também com realimentação de retorno.acabei de contactar o sr. tony64 por pm espero que responda! abaixo descrevo a pm
boa tarde caro amigo
ainda se lembra de mim? suponho que sim, bem gostava imenso que participasse na discussão que estamos a ter no poste http://novaenergia.net/forum/viewtopic. ... &start=120 como deve entender não estou satisfeito com o produto que me vendeu, como compreende gostava de ouvir a sua palavra e me justificasse o porque do mau funcionamento do equipamento, se conseguir claro.

obrigado pela atenção
rui real
Boas frituras
Rui Leal
Associado Nº-18

Avatar do Utilizador

Eletrico
Membro Silver
Membro Silver
Mensagens: 624
Registado: quinta set 06, 2007 10:24 pm
Localização: Torres vedras
Estado: Desligado

Re: 205 xad 1.8 a rolar

Mensagem por Eletrico » sábado jan 26, 2008 7:55 pm

ola rpl
so uma questão;
o permutador em causa vem acompanhado de alguma ficha técnica onde mencione as suas características?
...dar aqui respostas ... quanto muito ... uma evasiva... tipo contacte directamente...
e so uma opinião .
cumprimentos
Corsa A1.5D OV40/60

Associado n.º 23
Associação NovaEnergia.net

Avatar do Utilizador

Sag
Membro Dedicado
Membro Dedicado
Mensagens: 90
Registado: sexta jun 29, 2007 2:09 am
Estado: Desligado

Re: 205 xad 1.8 a rolar

Mensagem por Sag » sábado jan 26, 2008 9:01 pm

épa sem querer lentar mt alarido sobre o assunto da biocar, venho so comunicar, que ele só esta interessado em vender os seus produtos e ignorando pds os factores pk interessa lhe.

devo confessar que fiquei triste em ver no outro dia a reportagem da rtp penso eu, e o que saiu hj dia 26 no correio da manha, dando uma imagem de facilitismo e maravilha. chegando mesm a dizer q sem qq adaptação o carro pode andar a 50% sem qq problema. espero bem q as pessoas n tenham visto a reportagem, pk se n engasgar á 1ª de certo q a longo prazo irá dar e dps espero que tb vao pedir contas á biocar.

podes ter a certeza q se eu instala-se um dos kit dele, que exigia o dinheiro de volta quando o deposito intupisse de goma.

sr(s). moderadores, se acharem a msg ofensiva á dita pessoa ou ao utilizadores deste forum peço pr apagarem. desde já peço desculpa por terem visto esta mensagem, ms so estou a dar a minha opiniao e a minha indignação
OV30 + Petro70 para já...


XavierMaluco
Mensagens: 335
Registado: sexta jan 25, 2008 11:43 pm
Estado: Desligado

Re: 205 xad 1.8 a rolar

Mensagem por XavierMaluco » sábado jan 26, 2008 9:33 pm

é como a minha casalita de 2, com ovu é sempre abrir. o som é que é muito giro parece que anda a queimar carrasca.

Avatar do Utilizador

Eletrico
Membro Silver
Membro Silver
Mensagens: 624
Registado: quinta set 06, 2007 10:24 pm
Localização: Torres vedras
Estado: Desligado

Re: 205 xad 1.8 a rolar

Mensagem por Eletrico » sábado jan 26, 2008 9:40 pm

sag Escreveu: a reportagem da rtp penso eu
ola
so uma correcção desculpa la sag foi na sic e alias esta que esta no site dele.
com respeito a ideia de facilitismo ... ja vem de a muito... e e so dares uma vista de olhos por alguns topicos mais antigos para confirmar em espacial aquele que o hynec se refere.
no entanto e melhor não mexer muito para não desenterrar o machado.
cumprimentos
Última edição por Eletrico em sábado jan 26, 2008 9:48 pm, editado 1 vez no total.
Corsa A1.5D OV40/60

Associado n.º 23
Associação NovaEnergia.net

Avatar do Utilizador

Eletrico
Membro Silver
Membro Silver
Mensagens: 624
Registado: quinta set 06, 2007 10:24 pm
Localização: Torres vedras
Estado: Desligado

Re: 205 xad 1.8 a rolar

Mensagem por Eletrico » sábado jan 26, 2008 9:44 pm

xaviermaluco Escreveu:é como a minha casalita de 2, com ovu é sempre abrir. o som é que é muito giro parece que anda a queimar carrasca.
e quen arriscar 50% vai ficar como ela daqui a algum tempo ... já não parte... já partiu
Corsa A1.5D OV40/60

Associado n.º 23
Associação NovaEnergia.net


heitorf
Membro Dedicado
Membro Dedicado
Mensagens: 46
Registado: terça jan 22, 2008 1:49 am
Localização: Setubal
Estado: Desligado

Re: 205 xad 1.8 a rolar

Mensagem por heitorf » sábado jan 26, 2008 10:43 pm

cumprimentos para todos os que estão a acompanhar e a participar no tema deste tópico.

caro amigo rpl

li toda a evolução do teu projecto no 205. prezo a insistência e teimosia em conseguir obter os resultados desejados.
para usar o ovd tem de se acreditar que é possivel e ir sempre melhorando...


faço as seguintes questões:

qual a precentagem de ov que estás a usar?
qual a precentagem de gasolina sobre o combustivel no deposito do ovd?
pelos vistos o aquecedor hidralico de placas não resulta para pequenos trajectos..pensas retira-lo do sistema?
que componente "manhoso" o [***************] te arranjou? podes o descrever ou colocar foto ou link?
chegaste a colocar uma bomba auxiliar para aumentar a pressão à entrada da bi?
prevez trocar o oleo no carter do motor com mais regularidade?
não te recomendo usares 100% sintetico.
no meu jeep a muda são 7 litos e o preço chega aos 70 euros...
recomento semi sintetico (oleo mineral com aditivos sinteticos) em que fica por metade do preço.

pensas avançar para 3ª etapa descrita pelo [***************]? para puderes gastar valores mais perto dos 90%?
"para a 3ª (injectores).. e no meu entender mais crucial ponto do sistema.. recorri á construção dumas resistencias envolvendo os tubos dos injectores.. 115º e 135º nos injectores". [***************]

meu jeep vai voltar à carga, mas só com 50% de ovd como objectivo. (faço diariamente poucos kilometros).

boas mensagens!
Ford Taunus 1.6 GPL
Opel Monterey 3.1 TD 48% (OV)

Avatar do Utilizador

Autor do tópico
RPL
Membro Silver
Membro Silver
Mensagens: 290
Registado: sexta jul 13, 2007 7:03 pm
Localização: Painça/Entroncamento/Carregado e agora Alhadas, Figueira da Foz
Contacto:
Estado: Desligado

Re: 205 xad 1.8 a rolar

Mensagem por RPL » domingo jan 27, 2008 9:17 am

[quote="heitorf"]cumprimentos para todos os que estão a acompanhar e a participar no tema deste tópico.

caro amigo eléctrico o permutador não trazia mais do que uma caixinha de papelão e um autocolante na frente do permutador onde nada se falava de coeficientes de permuta, só tinha um desenho em corte pouco mais.


heitorf bom dia segue as respostas ás suas perguntas:

qual a percentagem de ov que estás a usar?
estou a usar entre 95% e 98% mas o mais eficiente são os 95% de ovud

qual a percentagem de gasolina sobre o combustível no deposito do ovd?
sempre 2% de gasolina + 3% de diesel

pelos vistos o aquecedor hidráulico de placas não resulta para pequenos trajectos..pensas retira-lo do sistema?
já sabia de que não dava para pequenos trajectos, tenho um kit 2t mas como frequentemente faço viagens mais longas já compensa, tirar o permutador talvez não vou deixar que o vendedor fale.

que componente "manhoso" o [***************] te arranjou? podes o descrever ou colocar foto ou link?
calma! manhoso é no sentido de desconhecido não quero ser mal interpretado, o e1 foi um aditivo que adquiri para adicionar ao óleo do motor antes da muda do óleo para limpar todo o circuito de lubrificação.

chegaste a colocar uma bomba auxiliar para aumentar a pressão à entrada da bi?
não foi necessário como deve ter visto na 1ª montagem tinha um pré-filtro aquecido electricamente este filtro causava uma grande atrito para a passagem de óleo, ao eliminar este filtro o circuito ficou mais "livre". pelos testes que fiz se tivermos uma tubagem de 8 ou 10mm do tanque até ao filtro acho que não vai haver problemas (isto no caso do meu carro)
prevez trocar o oleo no carter do motor com mais regularidade?
sim já mudava óleo e filtros de 7000 em 7000

não te recomendo usares 100% sintetico.
no meu jeep a muda são 7 litos e o preço chega aos 70 euros...
recomento semi sintetico (oleo mineral com aditivos sinteticos) em que fica por metade do preço.

será que resulta mesmo? já existe resultados desses aditivos? eu na ultima muda de óleo que fiz coloquei 100% sintético (total quartz 9000 5w40) acredite foi bem mais caro, vamos ver agora como se porta o bicharoco

pensas avançar para 3ª etapa descrita pelo [***************]? para puderes gastar valores mais perto dos 90%?
"para a 3ª (injectores).. e no meu entender mais crucial ponto do sistema.. recorri á construção dumas resistências envolvendo os tubos dos injectores.. 115º e 135º nos injectores". [***************]

sim talvez, ainda ando a estudar soluções.

obrigado
alguma dúvida "catou"
Boas frituras
Rui Leal
Associado Nº-18

Avatar do Utilizador

Eletrico
Membro Silver
Membro Silver
Mensagens: 624
Registado: quinta set 06, 2007 10:24 pm
Localização: Torres vedras
Estado: Desligado

Re: 205 xad 1.8 a rolar

Mensagem por Eletrico » domingo jan 27, 2008 10:41 am

rpl Escreveu:caro amigo eléctrico o permutador não trazia mais do que uma caixinha de papelão e um autocolante na frente do permutador onde nada se falava de coeficientes de permuta, só tinha um desenho em corte pouco mais.
ola rpl
ainda bem que apreces novamente em força pois isto por aqui anda meio morto não acontece nada.
com respeito ao permutador faz algum sentido não ter nada escrito a acompanhar e que quando não se escreve as capacidades técnicas do material também não há base para reclamação.
no entanto e normal que qualquer equipamento traga junto consigo alguma documentação isso so não acontece e no "batista" digo eu. hoje estou com o humor em alta para fazer face aos desatinos com o corsa
vai dando noticias do assunto e do bicharoco.
saúde da boa
Corsa A1.5D OV40/60

Associado n.º 23
Associação NovaEnergia.net

Avatar do Utilizador

hynek
Staff Member
Staff Member
Mensagens: 2134
Registado: terça mai 16, 2006 4:16 pm
Localização: Viseu
Estado: Desligado

Re: 205 xad 1.8 a rolar

Mensagem por hynek » domingo jan 27, 2008 4:55 pm

fiz alguns testes no meu land rover discovery 300 tdi que apresento:

- o lr estava equipado com o sistema de 2 depósitos (2 válvulas 3/2 vias, automático – comutação para ov, purga), com realimentação pelo retorno, o aquecimento feito por pré-aquecedor eléctrico e-techeat de 400 w (recomendado, no centro da europa, para consumo até 5 lt/100 km, com realimentação pelo retorno, por isso desconfiava que seja suficiente). quando fiz as medições das temperaturas, durante o verão, estava tudo ok, demorava 5 minutos (uns 4 km) o motor aquecer, comutava para ov e mais uns 5 minutos para passar o circuito do ov desde os 45 ºc para mais de 70 ºc. sublinho que o consumo deste motor ronda entre 8 e 12 lt/100 km.

- no início do inverno comecei a notar que não estava tudo bem, por isso voltei a medir as temperaturas. com temperatura exterior de 10 ºc o circuito do ov andava por volta de 40 ºc, precisamente entre 38 e 50 ºc, que não ultrapassou. por prudência reduzi as percentagens do ov de ov95 para ov50. na altura nem tinha o filtro nem outros componentes isolados termicamente, só o pré-aquecedor.

- estes resultados levaram-me a fazer alterações tanto no esquema como no equipamento (vou postar a descrição e as fotos no tópico dedicado a este carro). adicionei um permutador de 12 placas, de 2 kw, encurtei os circuitos da tubagem, isolei o permutador, o filtro e alguns tubos, substitui o termocontacto de 75 ºc no topo do pré-aquecedor eléctrico e-techeat por um de 90 ºc e o de 75 ºc instalei no tubo de saída deste pré-aquecedor para conseguir uma maior potência de permuta.

- também aproveitei para fazer uma outra experiência – aquecer os tubos injectores. já tinha experimentado há um ano atrás, mas os resultados foram pouco satisfatórios por causa do material que não aguentava. desta vez usei outros materiais e tive cuidado de experimentar várias potências. acabei de acertar numa potência de 60 w para cada resistência que resulta no aquecimento máximo do fio de resistência até 200 ºc. embora o material principal usado, metal líquido, indica uma estabilidade até 120 ºc, se for bem executado, aguenta. este aquecimento tem incluído um termocontacto de 145 ºc para proteger contra sobreaquecimento.

- com estas alterações fiz o teste-drive de meia hora (às 21,30 h), na periferia urbana de viseu. o carro, na garagem estava com 15 ºc (motor, ov), parado desde o dia anterior. a temperatura exterior 8 ºc. medi as temperaturas do ov com um termómetro que costuma haver no lidl, modificado para efeito (o sensor metido num t, banhado pelo caudal do combustível) – limitação: só dá até 70 ºc. a temperatura dos tubos injectores foi medida por meio de uma sonda pt100, encaixada na entrada do tubo ao injector. para fazer cada registo foi necessário parar, por isso não foi um teste contínuo…. segue descrição:

distância (km)/temperatura do combustível na entrada da bi (ºc)/temperatura dos tubos injectores (ºc)/ nota
0 / 15 / 15 /arranque do motor frio
1 / 50.3 / 90
1.6 / 43.2 / 85 /acabou de comutar para ov
3.3 / 60.6 / 95 /a temperatura dos tubos injectores de pende do consumo
4.5 / 66.3 / 80
5.1 / mais de 70 / 100
9.1 / mais de 70 / 100 /a partir daqui desliguei pré-aquecedor eléctrico e-techeat para ver a diferença
15.5 / 65 (mantém-se bastante estável)/ entre 90 e 110 /esta temperatura consegue manter só o permutador

voltei de ligar o pré-aquecedor eléctrico e-techeat e liguei o aquecimento dos tubos injectores directo, sem passar por termocontacto:
16.2 até 22.3 / sempre acima de 70 (já não consegue visualizar) / 100 – 140 (140 ao relanti)

fiquei bastante satisfeito com estes valores e aumentei para ov98. com estas temperaturas mais adequadas e, sobretudo, com aquecimento dos tubos injectores, o motor anda muito mais solto, responde melhor, quase não se nota nenhum fumo, em qualquer regime do motor. isso indica uma combustão melhor e uma provável diminuição do consumo.

quanto ao esquema sem realimentação pelo retorno, julgo que só com um permutador de 12 placas não será possível atingir as temperaturas acima de 35 ºc. por isso as percentagens do ov não deveriam ultrapassar as recomendadas para uso, sem qualquer adaptação, durante verão.

quanto a biocar, quero convidar o toni que se junte a nós, aproveite para corrigir os erros antes que seja tarde (todos erramos, é humano) e colabore no sentido de tornar o uso do ov seguro. é isso que estamos defender neste fórum, é nisso que se concentra o nosso esforço.
Um abraço
Hynek
Associado n.º 8 da
Associação NovaEnergia.net

Responder

Voltar para “Diário de bordo do meu veículo a OVD”