Mais uma Chinesa de 5000W (60Ah)

Local ideal para diário de bordo dos Motociclos / Ciclomotores eléctrico



Avatar do Utilizador

Autor do tópico
Romi
Membro Silver
Membro Silver
Mensagens: 240
Registado: domingo out 19, 2008 12:42 pm
Localização: Margem Sul (terra dos sonhos)
Estado: Desligado

Re: Mais uma Chinesa de 5000W (60Ah)

Mensagem por Romi » domingo fev 07, 2010 1:09 pm

quando fiz as ligações para medir cada celula, aproveitei para certificar todos os apertos de cada celula, bornes e ligações. a não ser que com a trepidação alguma tenha desafrochado..

estou desconfiado do controlador. ainda agora vim nela, e quando esta 100% carregada nunca falha, anda que se farta. se fosse maus contactos tenderia a falhar também. quando lhe dá estes "amok's" se esperar algum tempo, volta a estar fina, depois parece que aquece ou algo assim, e parece que deflagra algum tipo de protecção.

é pena é não ter tempo para lhe despender, senão quase de certeza que já tinha chegado a uma conclusão.

vou actualizando assim que souber mais alguma coisa. é que os diários de bordo são para isto mesmo, há pessoas que só mostram as virtudes, quando chega aos defeitos e partes menos boas fecham-se em copas. eu como não devo nada a ninguem, nem preciso de justificar as minhas opções, espero mostrar todo o historial da "minha chinesa".
Há + de 40000 km's a virar frangos :mrgreen:


Avatar do Utilizador

jmal
Membro Platinium
Membro Platinium
Mensagens: 8390
Registado: segunda nov 12, 2007 4:09 pm
Localização: Caldas da Rainha
Estado: Desligado

Re: Mais uma Chinesa de 5000W (60Ah)

Mensagem por jmal » domingo fev 07, 2010 1:31 pm

romi Escreveu:quando fiz as ligações para medir cada celula, aproveitei para certificar todos os apertos de cada celula, bornes e ligações. a não ser que com a trepidação alguma tenha desafrochado..

estou desconfiado do controlador. ainda agora vim nela, e quando esta 100% carregada nunca falha, anda que se farta. se fosse maus contactos tenderia a falhar também. quando lhe dá estes "amok's" se esperar algum tempo, volta a estar fina, depois parece que aquece ou algo assim, e parece que deflagra algum tipo de protecção.

é pena é não ter tempo para lhe despender, senão quase de certeza que já tinha chegado a uma conclusão.

vou actualizando assim que souber mais alguma coisa. é que os diários de bordo são para isto mesmo, há pessoas que só mostram as virtudes, quando chega aos defeitos e partes menos boas fecham-se em copas. eu como não devo nada a ninguem, nem preciso de justificar as minhas opções, espero mostrar todo o historial da "minha chinesa".

é assim mesmo.

falas em aquecimento, mas se aquece tem razão para despoletar a protecção, a minha também tem essa protecção e até agora só actuou uma vez, numa situação propicia a isso, a subir uma serra num dia muito quente e ainda com o controlador virado para o sol, mas actuou mesmo no final da subida, pouco depois já estava tudo bem, verifica o quanto aquece, pode ser anomalia ou não.
Cumps Inovadores
Vectrix VX1 Limited - 8 kwh - 20000 kms

Avatar do Utilizador

serges
Administrador
Administrador
Mensagens: 15166
Registado: quinta mar 09, 2006 7:15 pm
Localização: Amadora
Estado: Desligado

Re: Mais uma Chinesa de 5000W (60Ah)

Mensagem por serges » domingo fev 07, 2010 3:23 pm

desculpem meter o bedelho mas pode ser o sensor que previne tal e estar a dar falsos alarmes quanto ao aquecimento ou mesmo estar a dar o alerta para uma temperatura demasiada baixa para o que deveria ser!

digo eu!
40595 a bordo de uma Vectrix.
Procuro pontos de carga para veículos eléctricos, contacte-me! 915001177
Mapa dos pontos de carga

Avatar do Utilizador

jmal
Membro Platinium
Membro Platinium
Mensagens: 8390
Registado: segunda nov 12, 2007 4:09 pm
Localização: Caldas da Rainha
Estado: Desligado

Re: Mais uma Chinesa de 5000W (60Ah)

Mensagem por jmal » domingo fev 07, 2010 3:29 pm

serges Escreveu:desculpem meter o bedelho mas pode ser o sensor que previne tal e estar a dar falsos alarmes quanto ao aquecimento ou mesmo estar a dar o alerta para uma temperatura demasiada baixa para o que deveria ser!

digo eu!
sim tens razão, dai que tem de verificar se aquece ou não, normalmente devia de actuar por volta dos 60 º, algo que já não se aguenta as mãos, se chegar perto deste ponto então o sensor está a trabalhar e pode ter algum problema que faça o controlador aquecer, caso contrário pode ser o sensor mal calibrado ou avariado.

cumps
Cumps Inovadores
Vectrix VX1 Limited - 8 kwh - 20000 kms

Avatar do Utilizador

Autor do tópico
Romi
Membro Silver
Membro Silver
Mensagens: 240
Registado: domingo out 19, 2008 12:42 pm
Localização: Margem Sul (terra dos sonhos)
Estado: Desligado

Re: Mais uma Chinesa de 5000W (60Ah)

Mensagem por Romi » domingo fev 07, 2010 4:13 pm

e pronto aconteceu mais uma vez! o que é mais caricato, é que cada vez acontecendo em menos tempo.
até pode ser outra razão, mas aquele controlador vai mesmo de ter de sair daquele sitio, a ventilação é minima. a frente tem uma caixa com 2 baterias, em cima o fundo do "porta-bagagens" do assento, atras o plastico que protege do exterior e uns dois centimentros abaixo o resto das baterias. quando lhe deu o "amok" fui ver, e realmente o controlador está quente, agora se suficiente para despoletar alguma protecção isso já não sei. mas pelo que o jmal disse que lhe aconteceu, ainda para mais o controlador da bereco está cá fora a dissipar o calor instantâneamente, é bem possível que seja o excesso de aquecimento a causa do problema..

em principio na 3ª feira começo a desmontar , infelizmente é só quando tenho algum tempo.. mas não muito..
Há + de 40000 km's a virar frangos :mrgreen:

Avatar do Utilizador

jmal
Membro Platinium
Membro Platinium
Mensagens: 8390
Registado: segunda nov 12, 2007 4:09 pm
Localização: Caldas da Rainha
Estado: Desligado

Re: Mais uma Chinesa de 5000W (60Ah)

Mensagem por jmal » domingo fev 07, 2010 4:21 pm

romi Escreveu:e pronto aconteceu mais uma vez! o que é mais caricato, é que cada vez acontecendo em menos tempo.
até pode ser outra razão, mas aquele controlador vai mesmo de ter de sair daquele sitio, a ventilação é minima. a frente tem uma caixa com 2 baterias, em cima o fundo do "porta-bagagens" do assento, atras o plastico que protege do exterior e uns dois centimentros abaixo o resto das baterias. quando lhe deu o "amok" fui ver, e realmente o controlador está quente, agora se suficiente para despoletar alguma protecção isso já não sei. mas pelo que o jmal disse que lhe aconteceu, ainda para mais o controlador da bereco está cá fora a dissipar o calor instantâneamente, é bem possível que seja o excesso de aquecimento a causa do problema..

em principio na 3ª feira começo a desmontar , infelizmente é só quando tenho algum tempo.. mas não muito..
então isso acontece depois de quantos kms, experimenta ir para um lugar onde tenhas de fazer mais subidas e verificas se acontece mais cedo, e já agora se esperares um pouco, tipo 15 minutos ela volta a estar bem, ou não ?

se for isso tá tudo bom, o problema é o sitio dele, não tem arejamento suficiente, e vê bem que até nas chinocas não fazem como nos tecnológicos motores a gasolina e diesel, onde metem um indicador de temperatura para tu controlares, esqueces-te de verificar esse indicador e a temperatura tá no vermelho, pimbas, gripou o motor, aqui não, se aquecer reduz a potência para não estoirar, interessante não ?????
Cumps Inovadores
Vectrix VX1 Limited - 8 kwh - 20000 kms

Avatar do Utilizador

Autor do tópico
Romi
Membro Silver
Membro Silver
Mensagens: 240
Registado: domingo out 19, 2008 12:42 pm
Localização: Margem Sul (terra dos sonhos)
Estado: Desligado

Re: Mais uma Chinesa de 5000W (60Ah)

Mensagem por Romi » domingo fev 07, 2010 11:59 pm

então isso acontece depois de quantos kms, experimenta ir para um lugar onde tenhas de fazer mais subidas e verificas se acontece mais cedo, e já agora se esperares um pouco, tipo 15 minutos ela volta a estar bem, ou não ?
depois de a deixar repousar um bocado volta a normalidade, mas não por muito tempo. na ultima vez nem foi necessário grande esforço para atrofiar.
apartir de 3ª feira devo dar novidades...
ola,
então e novidades?
como é que funciona o sistema das 3 velocidades?
é como nos carros em que as mais baixas dão menos velocidade mas tem mais força? qual o limite de velocidade em cada uma delas?
qual a autonomia em velocidade de autoestrada?

desculpa a demora na resposta rocker_pt, mas passou-me.. o sistema de 3 velocidade é muito parecido ao que o jmal instalou na mota dele. as mudanças mais baixas não têem mais força, estão limitadas em termos de velocidade e amperagem. por exemplo andar em 3ª nas voltinhas da cidade é um bocado desconfortável, pois o acelerador fica muito sensivel, e por mais que não queiras andas muito aos coices. em 1ª o acelerador tem bastante curso para fazeres acelerações mais progressivas e suaves. a 2ª é a mudança que eu costumo andar mais, é relativamente rápida e não puxa tanto pelo material quanto a 3ª.
autonomias não testei bem ainda, ela não está a permitir como já deves ter reparado. penso que deverá fazer uns 70km a uma velocidade de 70/80 km/h no mostrador.. sim que ela no mostrador já deu 115km/h a descer lol.. tenho que fazer o teste no gps (tenho a impressão que me vou rir um bocado).
Há + de 40000 km's a virar frangos :mrgreen:

Avatar do Utilizador

jmal
Membro Platinium
Membro Platinium
Mensagens: 8390
Registado: segunda nov 12, 2007 4:09 pm
Localização: Caldas da Rainha
Estado: Desligado

Re: Mais uma Chinesa de 5000W (60Ah)

Mensagem por jmal » segunda fev 08, 2010 12:37 am

bolas, roubaram a minha ideia.
Cumps Inovadores
Vectrix VX1 Limited - 8 kwh - 20000 kms

Avatar do Utilizador

mauri
Membro Platinium
Membro Platinium
Mensagens: 7877
Registado: sexta set 04, 2009 1:04 am
Localização: Amadora
Estado: Desligado

Re: Mais uma Chinesa de 5000W (60Ah)

Mensagem por mauri » segunda fev 08, 2010 1:01 am

jmal Escreveu:bolas, roubaram a minha ideia.
porque não foi registada a patente?
assim, poderia haver comércio!
ainda bem para o romi ter conseguido!
já parece mais contente: isto é como tudo: depois dum dissabor, aprecia-se o bem estar, ou melhor depois da tempestade vem a bonança!
Imagem
Associado 69Imagem
Antes de abrir um tópico utilize a Pesquisa
Prece
Imagem


eucurto
Membro Silver
Membro Silver
Mensagens: 344
Registado: quinta out 16, 2008 2:20 pm
Localização: V.N. de Gaia
Estado: Desligado

Re: Mais uma Chinesa de 5000W (60Ah)

Mensagem por eucurto » segunda fev 08, 2010 9:12 am

não afirmo porque não tenho a certeza, mas li num forum que estas motas trazem os sensores de temperatura do motor trocados. pelos vistos tem lá 2 q actuam a temperaturas diferentes(?) e parece que basta troca-los de posição um pelo outro.

sei que é mt vago mas é o que me lembro... os sintomas eram exactamente os mesmos que te queixas.

abraço

Avatar do Utilizador

jmal
Membro Platinium
Membro Platinium
Mensagens: 8390
Registado: segunda nov 12, 2007 4:09 pm
Localização: Caldas da Rainha
Estado: Desligado

Re: Mais uma Chinesa de 5000W (60Ah)

Mensagem por jmal » segunda fev 08, 2010 11:52 am

mauri Escreveu:
jmal Escreveu:bolas, roubaram a minha ideia.
porque não foi registada a patente?
assim, poderia haver comércio!
ainda bem para o romi ter conseguido!
já parece mais contente: isto é como tudo: depois dum dissabor, aprecia-se o bem estar, ou melhor depois da tempestade vem a bonança!
bom, mas o meu é muito mais fixe, ligo o computador à mota ou a mota ao computador e programo quantas velocidades quero e quais os níveis.

eucurto Escreveu:não afirmo porque não tenho a certeza, mas li num forum que estas motas trazem os sensores de temperatura do motor trocados. pelos vistos tem lá 2 q actuam a temperaturas diferentes(?) e parece que basta troca-los de posição um pelo outro.

sei que é mt vago mas é o que me lembro... os sintomas eram exactamente os mesmos que te queixas.

abraço
mas aqui o problema é do controlador, ou pelo menos desconfia-se disso, mesmo que fosse do sensores do motor, este tinha de aquecer muito para disparar essa segurança, já que pelo que tenho lido essas sondas estão calibradas para 90 e 110º, o que são desnecessárias, porque quando o motor chegar a esta temperatura já provavelmente o isolamento do fio derreteu e o motor entrou em curto-circuito.
Cumps Inovadores
Vectrix VX1 Limited - 8 kwh - 20000 kms

Avatar do Utilizador

Barrocas
Membro Gold
Membro Gold
Mensagens: 1150
Registado: quinta jul 10, 2008 12:03 am
Localização: Vilar de Mouros - Associado nº57
Estado: Desligado

Re: Mais uma Chinesa de 5000W (60Ah)

Mensagem por Barrocas » quinta fev 11, 2010 10:57 pm

na minha thunder os sensores de temperatura do motor desligavam completamente a moto quando começava a aquecer, e tinha de esperar cerca de 5~10min para poder voltar a andar, mas era informação incorrecta, porque o motor nem aquecia nada de especial...

se o controlador tiver um dispositivo sememhante, pode fazer o que descreves, e quando arrefece normaliza.

outra hipotese poderia ser um incorrecto funcionamento do circuito "selector de velocidades".

com 60ah deves conseguir fazer aproximadamente 80~90km a velocidades em volta dos 70~75km/h.

Avatar do Utilizador

nramos
Membro
Membro
Mensagens: 18
Registado: quarta fev 17, 2010 1:48 am
Estado: Desligado

Re: Mais uma Chinesa de 5000W (60Ah)

Mensagem por nramos » quarta fev 17, 2010 2:47 am

bela máquina que tem aí.
tens umas fotos da makina muito jeitosas...
já a exprimentei e fiquei maravilhado com a chinoca, lol. pegaste-me o bicho dos ev.
sei que estas cheio de vontade de pegar nela mas q é epoca de
espero k consigas resolver todos os problemas e se quisseres podes contar comigo.

não vejo a hora de ter a minha para começar a andar a electrões.
se calhar é um picanço entre chinocas.
A pesquisar scooters eléctricas

Avatar do Utilizador

rocker_pt
Membro Gold
Membro Gold
Mensagens: 1855
Registado: sexta ago 22, 2008 10:49 pm
Localização: Vila Nova de Gaia
Estado: Desligado

Re: Mais uma Chinesa de 5000W (60Ah)

Mensagem por rocker_pt » quarta fev 17, 2010 4:20 pm

e então já a abriste, já pesquisaste onde estará a fonte do problema?
VE's:16 145 km + 140 000km em Predator 60Ah
Mais de 150.000km em VE!

Avatar do Utilizador

rocker_pt
Membro Gold
Membro Gold
Mensagens: 1855
Registado: sexta ago 22, 2008 10:49 pm
Localização: Vila Nova de Gaia
Estado: Desligado

Re: Mais uma Chinesa de 5000W (60Ah)

Mensagem por rocker_pt » domingo fev 21, 2010 5:49 pm

que achas de relatares com detalhe os sintomas e fazer uma cartinha em inglês para os fabricantes ajudarem? eles devem saber detectar o problema de imediato.
com sorte eles ainda te mandam o esquema eléctrico da mota em pdf.
VE's:16 145 km + 140 000km em Predator 60Ah
Mais de 150.000km em VE!

Avatar do Utilizador

Autor do tópico
Romi
Membro Silver
Membro Silver
Mensagens: 240
Registado: domingo out 19, 2008 12:42 pm
Localização: Margem Sul (terra dos sonhos)
Estado: Desligado

Re: Mais uma Chinesa de 5000W (60Ah)

Mensagem por Romi » domingo fev 21, 2010 7:20 pm

boas

ainda não fiz actualizações porque simplesmente não tive tempo nem sequer de olhar para a mota..
de qualquer das maneiras, o fornecedor portou-se muito bem, numa semana tive um controlador novo em casa. fica à espera de ser montado, se por acaso não for do controlador melhor, fico com outro de reserva..

quando tiver novidades comunico, talvez para o fim desta semana, principio da outra.

cumprimentos
Há + de 40000 km's a virar frangos :mrgreen:


BE-COOL
Membro Silver
Membro Silver
Mensagens: 459
Registado: terça jun 17, 2008 5:53 pm
Estado: Desligado

Re: Mais uma Chinesa de 5000W (60Ah)

Mensagem por BE-COOL » domingo fev 21, 2010 8:22 pm

é bom saber que o fornecedor chinês está a dar suporte, esse é o grande receio de comprar lá fora e a grande justificação usada pelos vendedores de cá para venderem tão caro , no verão talvez siga os teus passos e compre uma scooter 72v60ah, já estive a ver preços e com iva e taxas alfandegárias fica a rondar os 3.000€.


mantém o pessoal actualizado
PushEVs.com

Avatar do Utilizador

mauri
Membro Platinium
Membro Platinium
Mensagens: 7877
Registado: sexta set 04, 2009 1:04 am
Localização: Amadora
Estado: Desligado

Re: Mais uma Chinesa de 5000W (60Ah)

Mensagem por mauri » terça fev 23, 2010 4:35 pm

romi Escreveu:o fornecedor portou-se muito bem, numa semana tive um controlador novo em casa. fica à espera de ser montado, se por acaso não for do controlador melhor, fico com outro de reserva..
considera sorte. nem todas as firmas se portam assim! mesmo longe deram assistência!
Imagem
Associado 69Imagem
Antes de abrir um tópico utilize a Pesquisa
Prece
Imagem

Avatar do Utilizador

Autor do tópico
Romi
Membro Silver
Membro Silver
Mensagens: 240
Registado: domingo out 19, 2008 12:42 pm
Localização: Margem Sul (terra dos sonhos)
Estado: Desligado

Re: Mais uma Chinesa de 5000W (60Ah)

Mensagem por Romi » terça mar 02, 2010 8:34 pm

update:

depois de rever tudo e mais alguma coisa, de confrontar o esquema e o novo controlador, cheguei à conclusão que a avaria era:

duas fichas trocadas!! as fichas do controlador são todas diferentes, já para evitar a troca das mesmas, só que este controlador (o que veio na mota) vinha com 4 fichas iguais, ou seja 2 machos e 2 femeas, ao contrário do novo.

azar dos azares esse circuito é o de "corte do motor", ou seja sempre que haja continuidade o motor trabalha normalmente, sempre que se interrompe o circuito, aparece uma mensagem de erro no visor e a mota pára. depois de reposta a posição correcta das fichas, ficou a funcionar que nem um relógio suiço...ups.. chinês

até agora vamos com 696km e ainda hoje fez 80 km, fui e vim a alverca sem problemas a assinalar... pelo menos até agora, mas como é chinesa, nunca fiando..
Há + de 40000 km's a virar frangos :mrgreen:

Avatar do Utilizador

Zacarix
Membro Silver
Membro Silver
Mensagens: 204
Registado: quinta ago 27, 2009 2:37 pm
Localização: Alverca
Estado: Desligado

Re: Mais uma Chinesa de 5000W (60Ah)

Mensagem por Zacarix » terça mar 02, 2010 10:32 pm

viva romi,
falou em alverca e eu fiquei logo curioso.
encomendei uma batlight 5000 com bat 60, para fazer o trajecto de alverca/lisboa/restelo... 60km. "todos me dizem que é suficiente... mas e que tal ser alguem com experiencia da dita?
fez autoestrada? a que velocidades andou para chegar aos 80km? será que as baterias ainda tinham alguma carga? os 80 km foram feitos com carga unica?...
tudo o que possa relatar serve para animar, elucidar, a malta.
espero em breve tambem estar a partilhar experiencias.
obrigado
Maçarico, Maçarico, mas... Já cá "cantam" 17 056 KM na Batlix 5000LI60

Responder

Voltar para “Motociclos / Ciclomotores”